Error en Instalación

Posted · Añadir comentario

Inicio Foros Velneo Error en Instalación

Etiquetado: ,

Este debate contiene 8 respuestas, tiene 4 mensajes y lo actualizó  [N1] filipeagg hace 7 años, 1 mes.

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)
  • Autor
    Publicaciones
  • #5659

    [N1] filipeagg
    Participant

    Buenas tardes, he instalado el vclient en mi ordenaror, pero al ejecutarlo me sale el seguiente mensaje de error:

    C:Archivos de ProgramaVelneoV7vClient.exe

    No se pudo iniciar la aplicación porque su configuración es incorrecta. Reinstalar la aplicación puede solucionar el problema.

    Ya he intentado reinstalar y nada. Alguién sabe de lo que se trata????

     

     

    #5660

    [N4] mconde
    Moderator

    Hola Filipe.

    ¿Has desinstalado previamente tu anterior versión del vClient?

    Prueba a hacerlo y después vuelve a instalar la 7.2

    Un saludo.

    Mario Conde Fornós
    Coordinador Éxito Clientes
    twitter.com/marioconde

    #5661

    [N1] filipeagg
    Participant

    Este pc, ha sido formateado hace un par de dias, o sea, nunca ha tenido cualquier producto de velneo. Uso el Win xp con sp3.

    #5662

    Un saludo,

    Rafael C.

    #5663

    Estimado filepeagg.gmail:

    Asegúrate de que el usuario con el

    que haces la instalación tenga privilegios de adminstrador. En caso de

    que así sea, si has instalado solamente Velneo vClient V7 te rogamos

    que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en

    la instalación se instalan unas librerías de C++ (adjunto la captura de

    patnalla pertinente).

    Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

    Un saludo.

     

     

     

    Un saludo,

    Rafael C.

    #5664

    Estimado filepeagg.gmail:

    Asegúrate de que el usuario con el
    que haces la instalación tenga privilegios de adminstrador. En caso de
    que así sea, si has instalado solamente Velneo vClient V7 te rogamos
    que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en
    la instalación se instalan unas librerías de C++ (adjunto la captura de
    patnalla pertinente).

    Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

    Un saludo.

     

    Un saludo,

    Rafael C.

    #5665

    Estimado filepeagg.gmail:

    Asegúrate de que el usuario con el que haces la instalación tenga privilegios de adminstrador. En caso de que así sea, si has instalado solamente Velneo vClient V7 te rogamos que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en la instalación aparece el mensaje “Instalando Microsoft Visual C++ 2005 Redistributable Package (x86)“.

    Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

    Un saludo.

    Un saludo,

    Rafael C.

    #5666

    borrar

    #5667

    [N1] filipeagg
    Participant

    Si el error sucede en todos los productos de velneo v.7.2.

Viendo 9 publicaciones - del 1 al 9 (de un total de 9)

Debes estar registrado para responder a este debate.